Bitdefender a causar lowID no eMule

Bitdefender a causar lowID no eMule

Mensagempor SouL-PoWeR em Terça 04-04-2006 16:33

Tou a fica maluco com isto...

A eMule está sempre a acusar-me lowID quando tento ligar-me a qualquer servidor ... recentemente instalei o bitdefender internet security, e parece-me que a firewall está a bloquear-me a porta TCP ...

Já aconteceu algo similar a alguem?
http://s0vesky.blogspot.com -> o meu modesto blog
Avatar do utilizador
SouL-PoWeR
Utilizador
Utilizador
 
Mensagens: 156
Registado: Terça 19-07-2005 21:21

Mensagempor SouL-PoWeR em Terça 04-04-2006 16:35

Na parte para definir as regras aparece-me

Imagem

Pelo que me parece está tudo bem, a firewall está a permitir a comunicação

Mas depois na parte onde aparece a actividade actual, encontro

Imagem

Onde a porta tcp está a ser bloqueada inexplicavelmente ...
Alguem tem alguma solução para isto?
http://s0vesky.blogspot.com -> o meu modesto blog
Avatar do utilizador
SouL-PoWeR
Utilizador
Utilizador
 
Mensagens: 156
Registado: Terça 19-07-2005 21:21

Mensagempor sheers em Terça 04-04-2006 17:38

E eu ?
Estou à espera que a minha zona passe a zona clix, tele2, Cabovisão, Netcabo, Tvtel, Oninet etc...

Não existe nada além do ADSL.PT
Avatar do utilizador
sheers
Utilizador
Utilizador
 
Mensagens: 1012
Registado: Domingo 10-10-2004 19:04

Mensagempor SouL-PoWeR em Terça 04-04-2006 17:45

http://s0vesky.blogspot.com -> o meu modesto blog
Avatar do utilizador
SouL-PoWeR
Utilizador
Utilizador
 
Mensagens: 156
Registado: Terça 19-07-2005 21:21

Mensagempor PapaGigas em Sexta 27-10-2006 12:47

PapaGigas
Utilizador
Utilizador
 
Mensagens: 26
Registado: Sexta 27-10-2006 9:01

bit defender e emule

Mensagempor insurrecto em Terça 25-09-2007 10:27

insurrecto
Novato
Novato
 
Mensagens: 1
Registado: Terça 25-09-2007 10:24

Mensagempor Bug em Quarta 26-09-2007 23:55

Bug
Utilizador
Utilizador
 
Mensagens: 360
Registado: Terça 21-11-2006 20:04

Re: bit defender e emule

Mensagempor VIRIATUM em Quarta 10-10-2007 11:31

Viriatum Terrorem Romanus Est

http://noticiasultimahora.blogspot.com/
http://nostalgiabloggistica.blogspot.com/
Avatar do utilizador
VIRIATUM
Utilizador
Utilizador
 
Mensagens: 5323
Registado: Sábado 03-02-2007 19:48
Localização: Portugal no seu Todo PluriContinental
ISP: vodafone adsl

Mensagempor VIRIATUM em Quarta 10-10-2007 11:32

Viriatum Terrorem Romanus Est

http://noticiasultimahora.blogspot.com/
http://nostalgiabloggistica.blogspot.com/
Avatar do utilizador
VIRIATUM
Utilizador
Utilizador
 
Mensagens: 5323
Registado: Sábado 03-02-2007 19:48
Localização: Portugal no seu Todo PluriContinental
ISP: vodafone adsl

Re: Bitdefender a causar lowID no eMule

Mensagempor snp14 em Terça 29-01-2008 12:53

Com a sygate nunca tive qualquer problema com o e-mule - Sempre com HIGH ID
Avatar do utilizador
snp14
Utilizador
Utilizador
 
Mensagens: 10
Registado: Terça 29-03-2005 23:09
Localização: Portugal - Lisboa
ISP: netcabo

Re: Bitdefender a causar lowID no eMule

Mensagempor gerinho em Terça 29-01-2008 14:02

Faz o reset ás regras da firewall do BitDefender e não o desinstales, se queres ficar com protecção eficaz; por aqui sempre highID com o BD e xTreme 6.1

Cumprimentos
gerinho
Utilizador
Utilizador
 
Mensagens: 27
Registado: Quarta 01-02-2006 0:47
Localização: Cascais

Re: Bitdefender a causar lowID no eMule

Mensagempor VIRIATUM em Terça 29-01-2008 18:58

Ou então desinstala o eMule e volta a instalar, depois de reiniciado o pc.
Viriatum Terrorem Romanus Est

http://noticiasultimahora.blogspot.com/
http://nostalgiabloggistica.blogspot.com/
Avatar do utilizador
VIRIATUM
Utilizador
Utilizador
 
Mensagens: 5323
Registado: Sábado 03-02-2007 19:48
Localização: Portugal no seu Todo PluriContinental
ISP: vodafone adsl


Voltar para SEGURANÇA

Quem está ligado

Utilizadores a navegar neste fórum: Nenhum utilizador registado e 2 visitantes

cron