516V6 morreu?

516V6 morreu?

Mensagempor Bug em Segunda 19-01-2009 22:00

Boas.

Tenho um 516v6, desbloqueado e a funcionar sempre...

Estava com o ultimo fw 7.4.3.2.
Dadas as recentes condições de linha, e para o aceder com o DMT, tentei instalar o fw 6.1.0.5.

Correu td bem, excepto que a partir dai, nunca mais consegui aceder a net, pois a luz da net nao acende!

Password + Utilizador + PPoe ethernet + 0.34 etc,etc etc, tudo bem introduzido....

Reset atrás do mesmo.....nada......

Aparece-me isto!



Alguém tem ideias???
Powered by SpeedTouch 516V6 fw 7.4.3.2..a free one
Bug
Utilizador
Utilizador
 
Mensagens: 360
Registado: Terça 21-11-2006 20:04

Re: 516V6 morreu?

Mensagempor Bug em Quarta 21-01-2009 23:19

Ninguém? :|
Powered by SpeedTouch 516V6 fw 7.4.3.2..a free one
Bug
Utilizador
Utilizador
 
Mensagens: 360
Registado: Terça 21-11-2006 20:04

Re: 516V6 morreu?

Mensagempor The_Imortal em Sábado 24-01-2009 1:48

Avatar do utilizador
The_Imortal
Utilizador
Utilizador
 
Mensagens: 323
Registado: Quinta 20-12-2007 19:37
ISP: sapo

Re: 516V6 morreu?

Mensagempor Bug em Segunda 26-01-2009 20:08

Obrigado.

Qd puder, vou tentar.....mas acho que terei que ligar/desligar algo por Telnet.....coisa que nem sonho como se faz... :?
Powered by SpeedTouch 516V6 fw 7.4.3.2..a free one
Bug
Utilizador
Utilizador
 
Mensagens: 360
Registado: Terça 21-11-2006 20:04

Re: 516V6 morreu?

Mensagempor Bug em Sexta 30-01-2009 22:59

Powered by SpeedTouch 516V6 fw 7.4.3.2..a free one
Bug
Utilizador
Utilizador
 
Mensagens: 360
Registado: Terça 21-11-2006 20:04

Re: 516V6 morreu?

Mensagempor The_Imortal em Sábado 31-01-2009 15:43

Já n tinha a certeza mas ainda bem k funcionou 8)
Avatar do utilizador
The_Imortal
Utilizador
Utilizador
 
Mensagens: 323
Registado: Quinta 20-12-2007 19:37
ISP: sapo

Re: 516V6 morreu?

Mensagempor mpeixoto em Segunda 02-02-2009 21:37

0.35 PPoE
0.37 PPoA

Um 516v6 nunca morre!!! (só é queimado pela trovoada...lol)
mpeixoto
Utilizador
Utilizador
 
Mensagens: 105
Registado: Segunda 01-12-2008 20:44

Re: 516V6 morreu?

Mensagempor wormxw em Sexta 06-02-2009 1:44

boas

Alguém pode ajudar, tenho um modem 516v6 mas bloqueado... pretendo desbloquear, qual o método aconselhável?

Abraço
Telepac ADSL
Velocidade contratada: 8 Mbps

Downloads a 791.64 KB/sec
wormxw
Utilizador
Utilizador
 
Mensagens: 62
Registado: Sábado 26-11-2005 14:29

Re: 516V6 morreu?

Mensagempor retlav em Terça 10-02-2009 0:04

O DMT funciona com qq versão de firmware....
É só preciso alterar o ficheiro de configuração!
Abraço
Powered by Fritz!Box 7270: Wlan, VOIP, FTP and Print Forum
Fritz: fritzpt.freeforums.org
retlav
Utilizador
Utilizador
 
Mensagens: 397
Registado: Quinta 16-11-2006 11:11

Re: 516V6 morreu?

Mensagempor hexen em Terça 10-02-2009 0:17

hexen
hexen
Utilizador
Utilizador
 
Mensagens: 134
Registado: Quarta 12-12-2007 19:51

Re: 516V6 morreu?

Mensagempor mpeixoto em Terça 10-02-2009 23:26

mpeixoto
Utilizador
Utilizador
 
Mensagens: 105
Registado: Segunda 01-12-2008 20:44


Voltar para HARDWARE

Quem está ligado

Utilizadores a navegar neste fórum: Nenhum utilizador registado e 2 visitantes

cron